• Krav til Android-smarttelefon/-nettbrett:

        NFC-teknologi, Android 4.0 (Ice Cream Sandwich) og nyere, Smart Connect Android-app (versjon 5.4 og nyere)